Xen - User

This forum is an archive for the mailing list xen-users@lists.xensource.com (more options) Messages posted here will be sent to this mailing list.
1 ... 721722723724725726
Topics (25408)
Replies Last Post Views
DMA not enabled in Xen Kernel? by Charles Johnson
4
by Vincent Hanquez-2
Xen 2.0.6 and crashme by Jussi Hamalainen
2
by Jussi Hamalainen
What does cpu_weight do? by Michael Warner
0
by Michael Warner
kernel oops/IRQ exception when networking between many domUs by Birger Tödtmann
7
by Birger Tödtmann
How to prepare kernel configuration file? by Rainer Schöpf
2
by Rainer Schöpf
problems with glibc and tls on SuSE 9.3 by boris blaha-ysker
0
by boris blaha-ysker
XEN + PPPoE by Scott Kamp
2
by tupshin
One fs mounted multiple times with different VMs mounting it RW by Robert Hulme
0
by Robert Hulme
Installing xen guest via iso/cd by Justin Conover
0
by Justin Conover
newbie question on Xen booting by welu
1
by Michael Vrable
Virtual interface problems by sadique@vanillanetwo...
1
by andy smith-10
IDE Disc Performance problems with Xen3-unstable by Michael Lang
2
by Michael Lang-2
Booting dom0 fails by Gereon Frey
0
by Gereon Frey
Cannot open root device by Hsing-Foo Wang
11
by Mark Williamson
XenSV by Christopher Torringt...
2
by Mark Williamson
xm sonsole usability by Mario Minati
3
by Anthony Liguori
Secondary IP's not working by Michael Warner
1
by Mario Minati
xen & database sybase ASE by Julien TOUCHE
0
by Julien TOUCHE
xen & network segmentation/security by Julien TOUCHE
0
by Julien TOUCHE
Vm name clash by Hoesing, Mike
1
by John Fairbairn
Xen Demo CD 2.0.6 now available by Ian Pratt
0
by Ian Pratt
cds.conf parameters by Paul Edgar
2
by Anthony Liguori
Xen swap space by Arijit Ganguly
1
by Mark Williamson
system suggestion by Andrew Thompson-3
5
by Andrew Thompson-3
auto adjusting memory (was: system suggestion) by Andrew Thompson-3
1
by Mark Williamson
Can VMware run in dom0? by Terje Fåberg
1
by Fajar A. Nugraha
Networking domU > Internet ping gives "destination host unreachable" by Mario Minati
2
by Mario Minati
Linux 2.6.11 in domain0 hangs at hardware initialization by Jim MacBaine
1
by Jim MacBaine
Re: ttylinux and Error creating domain: vbd: Segment not found - new by John Que
0
by John Que
ttylinux and Error creating domain: vbd: Segment not found - newbie by John Que
1
by Marius Hårstad Kjerk...
RE: Badness in softirq.c / no modules loaded /relatedtonetwork interface by Ian Pratt
0
by Ian Pratt
About installing Virtual Machines in the same hdd partition by Miguel Gómez
4
by Miguel Gómez
RE: Badness in softirq.c / no modules loaded / relatedtonetwork interface by Ian Pratt
2
by Martin Dziobek
OpenSSI and Xen ( Extreme Xen /XXEN) released!! by Aneesh Kumar K.V-2
0
by Aneesh Kumar K.V-2
No networkcard with Xen2.0.6 (3C940) by opensource@gmx.de
3
by John Fairbairn
1 ... 721722723724725726